منتدي الكبير كبير
مرحبا بكم ,
زوار منتدانا الكرام نرجو ان تستمتعو باوقاتكم لدينا

ونرجو ان تقومو بالتسجيل بمنتدانا المتواضع
منتدى الكبير كبير _ابانوب منير

طريقة لمنع تشغيل برنامج فصل النت WinArpSpoofer

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل

طريقة لمنع تشغيل برنامج فصل النت WinArpSpoofer

مُساهمة من طرف abo_alarbe في الجمعة ديسمبر 30, 2011 10:44 pm

ip \ dhcp server \ networks
افتح الايبى اللى ادامك
netmask
خليها
30
بكده قفل يقبلنى لو عرف يعمل اى حاجه



او تحط الاسكربت دا
/ip firewall filter
add chain=input protocol=tcp psd=21,3s,3,1 action=add-src-to-address-list address-list=”port scanners” address-list-timeout=2w comment=”Port scanners to list ” disabled=no
2. Make Chain
add chain=input protocol=tcp tcp-flags=fin,!syn,!rst,!psh,!ack,!urg
action=add-src-to-address-list address-list=”port scanners”
address-list-timeout=2w comment=”NMAP FIN Stealth scan”
add chain=input protocol=tcp tcp-flags=fin,syn
action=add-src-to-address-list address-list=”port scanners”
address-list-timeout=2w comment=”SYN/FIN scan”
add chain=input protocol=tcp tcp-flags=syn,rst
action=add-src-to-address-list address-list=”port scanners”
address-list-timeout=2w comment=”SYN/RST scan”
add chain=input protocol=tcp tcp-flags=fin,psh,urg,!syn,!rst,!ack
action=add-src-to-address-list address-list=”port scanners”
address-list-timeout=2w comment=”FIN/PSH/URG scan”
add chain=input protocol=tcp tcp-flags=fin,syn,rst,psh,ack,urg
action=add-src-to-address-list address-list=”port scanners”
address-list-timeout=2w comment=”ALL/ALL scan”
add chain=input protocol=tcp tcp-flags=!fin,!syn,!rst,!psh,!ack,!urg
action=add-src-to-address-list address-list=”port scanners”
address-list-timeout=2w comment=”NMAP NULL scan”
3. Drop Ip scanning
add chain=input src-address-list=”port scanners” action=drop comment=”dropping port scanners” disabled=no
avatar
abo_alarbe
Admin

عدد المساهمات : 510
تاريخ التسجيل : 25/05/2011
العمر : 26
الموقع : منتدي الكبير كبير

بطاقة الشخصية
الورقة الشخصية :

معاينة صفحة البيانات الشخصي للعضو http://elbop.rigala.net

الرجوع الى أعلى الصفحة اذهب الى الأسفل

استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة


 
صلاحيات هذا المنتدى:
لاتستطيع الرد على المواضيع في هذا المنتدى